Add initial version of kvm-shell
[ganneffutils.git] / kvm-shell
Reading blob failed.