update elpy
[emacs.git] / .emacs.d / elisp / elpy / elpy-pkg.el
index 0a574d3..e35c9bf 100644 (file)
@@ -1 +1 @@
-(define-package "elpy" "20140213.1028" "Emacs Python Development Environment" '((auto-complete "1.4") (find-file-in-project "3.2") (fuzzy "0.1") (highlight-indentation "0.5.0") (idomenu "0.1") (iedit "0.97") (nose "0.1.1") (pyvenv "1.0") (yasnippet "0.8.0")))
+(define-package "elpy" "1.4.1" "Emacs Python Development Environment" '((auto-complete "1.4") (find-file-in-project "3.2") (fuzzy "0.1") (highlight-indentation "0.5.0") (idomenu "0.1") (iedit "0.97") (nose "0.1.1") (pyvenv "1.1") (yasnippet "0.8.0")))