make it work with newest firefox
[conkeror.git] / .conkerorrc / 005-passwords.js
2014-12-04 Joerg Jaspertmake it work with newest firefox
2014-08-15 Joerg JaspertAdjust conkeror