make it work with newest firefox
[conkeror.git] / .conkerorrc / 005-passwords.js
Reading blob failed.